Welche Flash-Version ist für die Inhaltsvorschau nötig?

Folgen

·

Get Training

Für die Inhaltsvorschau ist Flash ab Version 9.0.155 nötig.

Wenn Sie die benötigte Flash-Version nicht installieren können oder wollen, rufen Sie die Einstellungen auf, wählen 'Anzeige' aus und ändern die Dropdown-Option für 'Vorschau anzeigen für:' auf 'Keine'. Dies deaktiviert die Vorschau und führt dazu, dass Dateien heruntergeladen und nicht angezeigt werden, wenn man auf sie klickt.

Ihre aktuell installierte Version von Flash wird im untenstehenden Feld angezeigt:

Erscheint das obenstehende Feld nicht, haben Sie Flash nicht installiert oder es deaktiviert.

Flash-Version aktualisieren

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich