Version de Flash nécessaire à la prévisualisation de contenus

Follow

·

Get Training

La prévisualisation de contenus nécessite Flash 9.0.155 ou version ultérieure.

Si vous ne parvenez pas à installation la version nécessaire de Flash, ou que vous ne souhaitez pas le faire, rendez-vous sur « Paramètres », sélectionnez « Affichage » dans les options de paramètres, puis modifier l'option de la liste déroulante, pour passer de « Afficher une prévisualisation pour : » en « Aucun ». Cela désactivera la prévisualisation, et provoquera le téléchargement des fichiers sur lesquels vous cliquerez, au lieu de lancer leur prévisualisation.

Was this article helpful?
0 out of 0 found this helpful