Quelle Version De Flash Est Requise Par Le Prévisualiseur De Contenu ?

Follow

·

Get Training

Le Prévisualiseur de contenu fonctionne avec Flash 9.0.155 ou plus récent.

Si vous ne parvenez pas ou ne souhaitez pas installer la version de Flash requise, vous pouvez vous rendre à l'option Paramètres, sélectionner Affichage dans les options de Paramètres, et modifier l'option du menu déroulant 'Afficher une prévisualisation de :' à 'Aucun'. Cette action désactivera la fonction de prévisualisation et permettra de télécharger les fichiers lorsque vous cliquez dessus au lieu de les prévisualiser.

La version de Flash actuellement installée sur votre ordinateur figure dans la boîte de dialogue ci-après :

Si la boîte de dialogue ci-dessus n'apparaît pas, cela signifie que Flash n'est pas installé ou qu'il est désactivé.

Recherchez des mises à jour de Flash

Was this article helpful?
0 out of 0 found this helpful