Salesforce内のレコードにアクセスしようとすると、次のエラーが表示されます。
根本原因
このエラーは、管理者がSalesforceページレイアウトでウィジェットをセットアップしたが、[Box設定] タブでBoxサービスアカウントを使用して統合にログインしていない場合に表示されます。 BoxとSalesforceが接続されていないため、存在しないものを統合で参照しようとしています。
解決方法
この問題を解決するには、Salesforce管理者にインストールガイドに従ってBoxサービスアカウントをセットアップしてもらいます。
platform_swarm_kb