Can't install the box-ui-elements npm package (axios dependency issue)

新規投稿

コメント

1件のコメント

  • Andrew Bustos

    I noticed that on their github repo that the axios version bump is ready to merge, can you guys please merge it ASAP?

    Edit: well they won't update just yet, but even after downgrading I still get this issue.

    0
    コメントアクション Permalink

サインインしてコメントを残してください。