How to Activate Web App Integration

新規投稿

コメント

3件のコメント

  • Murtza

    This sounds like a potential bug.

     

    Would it be possible to create another application and see if the "Web App Integration" section is still not appearing?

    0
    コメントアクション Permalink
  • jk20

    I tried and figured out that I have to have SSL connection as the admin setting had SSL enabled. 

    Thank you for your reply though!

    0
    コメントアクション Permalink
  • Murtza

    Thanks for updating the thread with the solution!

    0
    コメントアクション Permalink

サインインしてコメントを残してください。