問題
Box Shuttleのジョブを実行すると、「Job aborted due to POP [ソースシステム名] disappearance」のエラーが発生して失敗します。
根本原因
管理コンソールのジョブレポートのジョブログ、またはエクスポートしたジョブレポートの [Event Log] タブで当該エラーが出ている場合、Box Shuttleジョブの実行中に実行ユーザーがログアウトしたケースが考えられます。
解決方法
以下の記事を参照し、サービスとしてWindowsエージェントを実行することで解消するかどうかを確認してください。
https://support.box.com/hc/ja/articles/16335444117139
また、Windowsエージェントの接続に問題が発生した場合のトラブルシューティングの記事も確認してください。
https://support.box.com/hc/ja/articles/16335536508307
上記を確認、対応後も引き続き問題が発生する場合は、Boxサポートにお問い合わせください。