問題
ログイン画面でIDとパスワードを入力して [私は人間です] のチェックボックスをクリックすると、「レート制限またはネットワークエラー。 もう一度お試しください。」というエラーメッセージが表示され、チェックボックスがオンになりません。
根本原因
このエラーは、「Box Captcha機能 (ログイン時に使用)」関連のホストにアクセスできていないために発生します。
解決方法
Box Captcha機能を使用するには、特定のホスト名を許可する必要があります。
「Boxアプリケーションおよびサービス用のファイアウォールの設定」の「# Box Captcha機能 (ログイン時に使用)」以下に記載されているホスト名が、プロキシやファイアウォールなどによって制限されていないか確認してください。 制限されている場合は、許可してください。